Boost Your Website Traffic
Try the new KongHack Ad Manager
Increase your traffic today!
[Help] Weird error ( chrome and fox), returned a value of 0
could not locate flash process, chrome ( and fox) returned a value of zero

the game im trying to hack is SAS zombie 4

i've read and searched pretty much all the posts about this error, i've got everything set up, but the error persists, when i try to manually find the process. In chrome, it showed about 6-7 different processes, i tried all of them and they all the hacks i clicked failed, same goes with firefox.

Also failed Posted on: 01/28/2018 2:49am
Quote Post

Yea I used konghack and a cheat engine, and they both failed to hack the game. I'm assuming that NK updated the game so all these hacks are now out of date (?)

i just saw a guy at level 7 with 400+ skill points, and he said he got the hack from here, pretty sure there's an error somewhere, or maybe im doing something wrong, but i've check 5-6 different posts about all the errors there is, nothing came up

Just install firefox v56.02 and disable updates for firefox. reinstall all your add-ons and then retry what you were doing maybe it might work (this did it for me).

Happy troule shooting


I have the same problem, plus I cannot find any game hack, does not search..I will reinstal fox..

Anyone found a fix to this problem yet?

Hey I installed firefox v56.02 and i got it to work on Obliterate Everything 3!. Just went all the way to here:
Install that and you should be good. Didn't have to uninstall the current firefox version first
Then it worked just like  his trainer tutorial, autodetect and everything

Kudos to victorsp