Odd Problem
-migrated-
Odd Problem Posted on: 09/17/2011 10:43am
Quote Post
I've been using CE for several years now, I understand how to use it for hacking AOBs and standard memory searches.  However,  in the last couple days I've encountered an odd problem ever since my firefox updated, I have been unable to find any of the listed AOBs in the plugin container.

Any ideas on what's wrong? I'm using CE 6.1 and firefox 6.0.2
Re: Odd Problem Posted on: 09/17/2011 11:00am
Quote Post
I'm using FF6.0.2 as well, (should be posted in help section btw) and I have no problems. Make sure you target the current plugin container, and reselect process if anything updates or crashes. (i.e. everytime I hack a game, and it crashes - I reselect plugin container and it works again, otherwise nothing will show up)
Re: Odd Problem Posted on: 09/17/2011 3:02pm
Quote Post
Never let a computer tell´╗┐ me shit.
ff6 seems to spawn several plugin containers. try checking that you are using the right one.



I use this AoB tool to make all the AoBs I post. Try the online version if you dont feel like downloading it.
"Obviously, windows are central to Windows. They are so important that they named the operating system after them. But what is a window?"

Re: Odd Problem Posted on: 09/18/2011 2:25am
Quote Post
I'm thinking the several plugin containers could mean you have another flash object opened in a separate tab or group.
Re: Odd Problem Posted on: 02/07/2012 3:46am
Quote Post
I have found that if you want to verify that you have the right plugin container, enable speedhack and either make the game slower/faster and look for differences in the game.  Eventually you will come upon the right one  (broken image removed)



Re: Odd Problem Posted on: 02/08/2012 3:47am
Quote Post
TIM the Enchanter
Level: 1
ADR Info
5 months too late bro.  FF9 or something like that is out now...




Everything's coming up KongHack!

"When you know nothing matters, the universe is yours" ~Rick Sanchez

Re: Odd Problem Posted on: 02/08/2012 3:55pm
Quote Post
cum here
FF3.6.26 FTW!

On a serious note, I would recommend using that than any of the latest updates, main reason, you can't use Google toolbar with FF4+